LP#1445182 Changed Debian Jessie dependency install to use packages for dbi dbd-pgsql.
[working/Evergreen.git] / docs / installation /
drwxr-xr-x   ..
-rw-r--r-- 9354 edi_setup.txt
-rw-r--r-- 29343 server_installation.txt
-rw-r--r-- 13705 server_upgrade.txt
-rw-r--r-- 4898 staff_client_installation.txt
-rw-r--r-- 1474 system_requirements.txt