LP#1289450: OpenSRF 2.3.0 is the minimum required version
[working/Evergreen.git] / Open-ILS / tests / module_versions.t
2012-05-23 Dan ScottMerge branch 'master' of git.evergreen-ils.org:Evergree...
2012-05-21 Dan ScottMerge branch 'master' of git.evergreen-ils.org:Evergree...
2010-11-30 gmctest case for minimum required version of Perl modules