LP#1666933: note that the minimum supported Pg version is 9.3
[working/Evergreen.git] / docs / installation /
drwxr-xr-x   ..
-rw-r--r-- 9354 edi_setup.txt
-rw-r--r-- 33377 server_installation.txt
-rw-r--r-- 14119 server_upgrade.txt
-rw-r--r-- 4898 staff_client_installation.txt
-rw-r--r-- 1644 system_requirements.txt