Change PostgreSQL 9 source for Ubuntu Lucid users.
[working/Evergreen.git] / DCO-1.1.txt
2008-05-25 mikeradd a copy of the DCO for convenience