LP1054322 - libparent-perl not needed for Ubuntu Precise
[working/Evergreen.git] / build /
drwxr-xr-x   ..
drwxr-xr-x - i18n
drwxr-xr-x - tools