LP#1485371: Use client-supplied TZ
[OpenSRF.git] / version.m4
1 m4_define([VERSION_NUMBER],[2.1.2])