Add a top-level javascript-install target
[OpenSRF.git] / include /
drwxr-xr-x   ..
drwxr-xr-x - objson
drwxr-xr-x - opensrf