Remove version 2.0 as supported version from NCIP::Const.