LP#1289450: OpenSRF 2.3.0 is the minimum required version
[working/Evergreen.git] / docs / installation /
drwxr-xr-x   ..
-rw-r--r-- 9354 edi_setup.txt
-rw-r--r-- 27175 server_installation.txt
-rw-r--r-- 10149 server_upgrade.txt
-rw-r--r-- 4885 staff_client_installation.txt
-rw-r--r-- 1474 system_requirements.txt