LP#1289450: OpenSRF 2.3.0 is the minimum required version
[working/Evergreen.git] / Open-ILS / tests / datasets /
drwxr-xr-x   ..
-rw-r--r-- 38528 FSL.marc
-rw-r--r-- 2538 README
-rw-r--r-- 293410 auth-1066.mrc
-rw-r--r-- 3612 auth-subset100.mrc
-rw-r--r-- 22338 badisbns.xml
drwxr-xr-x - edi_scratch
-rw-r--r-- 26659 hebrew.marc
-rw-r--r-- 939407 jazz_1k.mrc
-rw-r--r-- 76196 lul_fre_100.mrc
-rw-r--r-- 404602 lul_fre_500.mrc
-rw-r--r-- 8604 map_data.mrc
-rw-r--r-- 4913614 music_5k.mrc
-rw-r--r-- 119749 nepali.marc
-rw-r--r-- 58820 oss.marc
-rw-r--r-- 20 serials_lib.map
-rw-r--r-- 25616 serials_marc21.xml
-rw-r--r-- 8463 serials_mfhd.xml
drwxr-xr-x - sql