LP1054322 - libparent-perl not needed for Ubuntu Precise
[working/Evergreen.git] / Open-ILS / src / python /
drwxr-xr-x   ..
-rw-r--r-- 363 Makefile.am
drwxr-xr-x - oils
-rwxr-xr-x 344 setup.py