expand section "Installing Evergreen 1.4.x.x On Ubuntu or Debian";