LP1054322 - libparent-perl not needed for Ubuntu Precise