LP#1205061: Add IF EXISTS to some DROP statements in 2.3-2.4 upgrade script
[working/Evergreen.git] / Open-ILS / src / sql / Pg / version-upgrade / 2.3-2.4.alpha1-upgrade-db.sql
2013-04-19 Jeff DavisUse correct perm code in upgrade scripts for SQL update...
2013-03-01 Mike RylanderVersion upgrade script from 2.4-alpha1