LP#1289450: OpenSRF 2.3.0 is the minimum required version
[working/Evergreen.git] / Open-ILS / tests / module_versions.t
1 use strict;
2 use warnings;
3
4 use Test::More tests => 1;
5
6 # check minimum required versions of Perl modules
7 BEGIN {
8     use_ok('Encode', '2.13')
9 };