Use apt-get instead of aptitude on Debian / Ubuntu