Debian and Ubuntu both want libgrcypt11-dev explicitly specified