So. libmemcached has only been packaged on really fresh distros. Install from source...
[OpenSRF.git] / INSTALL
2008-10-01 dbsCheck in a real file, not a link. Sheesh.
2008-10-01 dbsLet's check in the default INSTALL file to start with...