Might as well point to the latest Makefile.install
authordbs <dbs@9efc2488-bf62-4759-914b-345cdb29e865>
Wed, 1 Oct 2008 03:02:16 +0000 (03:02 +0000)
committerdbs <dbs@9efc2488-bf62-4759-914b-345cdb29e865>
Wed, 1 Oct 2008 03:02:16 +0000 (03:02 +0000)
git-svn-id: svn://svn.open-ils.org/OpenSRF/trunk@1448 9efc2488-bf62-4759-914b-345cdb29e865

README

diff --git a/README b/README
index c23714e..267b3c6 100644 (file)
--- a/README
+++ b/README
@@ -13,7 +13,7 @@ using the Makefile.install prerequisite installer, substituting "debian"
 or "ubuntu" for <osname> below:
 
 aptitude install wget make
 or "ubuntu" for <osname> below:
 
 aptitude install wget make
-wget http://svn.open-ils.org/trac/ILS/export/10698/trunk/Open-ILS/src/extras/Makefile.install
+wget http://svn.open-ils.org/trac/ILS/export/10741/trunk/Open-ILS/src/extras/Makefile.install
 make -f Makefile.install <osname>
 
 Note: You may also be able to use "centos" to install the OpenSRF
 make -f Makefile.install <osname>
 
 Note: You may also be able to use "centos" to install the OpenSRF