moving to UNIVERSAL::require to suck in implementation modules
[Evergreen.git] / OpenSRF / src / router /
drwxr-xr-x   ..
-rw-r--r-- 527 Makefile
-rw-r--r-- 16344 osrf_router.c
-rw-r--r-- 6495 osrf_router.h
-rw-r--r-- 3512 osrf_router_main.c