moving to UNIVERSAL::require to suck in implementation modules
[Evergreen.git] / OpenSRF / src / jserver /
drwxr-xr-x   ..
-rw-r--r-- 329 Makefile
-rw-r--r-- 22726 osrf_chat.c
-rw-r--r-- 9921 osrf_chat.h
-rw-r--r-- 1954 osrf_chat_main.c