removing old, unused code
[Evergreen.git] / INSTALL
2008-08-31 dbsautogen.sh expects INSTALL as well