mike, check me on this one... fixing what looks like a copy/paste error. bib_record_...
[Evergreen.git] / INSTALL
2008-08-31 dbsautogen.sh expects INSTALL as well