make in-db authoritative, but allow config file values as well
[Evergreen.git] / INSTALL
2008-08-31 dbsautogen.sh expects INSTALL as well