Language first, locale second for better sorting
[Evergreen.git] / INSTALL
2008-08-31 dbsautogen.sh expects INSTALL as well