so we can use xulrunner 1.9
authorphasefx <phasefx@dcc99617-32d9-48b4-a31d-7c20da2025e4>
Wed, 14 Dec 2005 14:55:18 +0000 (14:55 +0000)
committerphasefx <phasefx@dcc99617-32d9-48b4-a31d-7c20da2025e4>
Wed, 14 Dec 2005 14:55:18 +0000 (14:55 +0000)
git-svn-id: svn://svn.open-ils.org/ILS/trunk@2367 dcc99617-32d9-48b4-a31d-7c20da2025e4

Open-ILS/xul/staff_client/application.ini

index e9b8e12..88a6227 100644 (file)
@@ -36,4 +36,4 @@ MinVersion=1.8
 ; application requires.  It should be specified if your application uses
 ; unfrozen interfaces.  Specifying 1.8 matches all releases with a version
 ; prefixed by 1.8 (e.g., 1.8a4, 1.8b, 1.8.2).
-MaxVersion=1.8
+MaxVersion=1.9