2.8 translation import
[Evergreen.git] / build / i18n / po / auth.properties / es-ES.po
index ec541dd..6afd923 100644 (file)
@@ -7,15 +7,15 @@ msgid ""
 msgstr ""
 "Project-Id-Version: evergreen\n"
 "Report-Msgid-Bugs-To: FULL NAME <EMAIL@ADDRESS>\n"
-"POT-Creation-Date: 2011-04-18 21:45-0400\n"
+"POT-Creation-Date: 2014-09-25 02:28-0400\n"
 "PO-Revision-Date: 2010-01-02 04:52+0000\n"
 "Last-Translator: Fido <Unknown>\n"
 "Language-Team: Spanish <es@li.org>\n"
 "MIME-Version: 1.0\n"
 "Content-Type: text/plain; charset=UTF-8\n"
 "Content-Transfer-Encoding: 8bit\n"
-"X-Launchpad-Export-Date: 2011-05-18 04:39+0000\n"
-"X-Generator: Launchpad (build 12959)\n"
+"X-Launchpad-Export-Date: 2014-10-10 04:46+0000\n"
+"X-Generator: Launchpad (build 17196)\n"
 
 #: staff.auth.controller.not_configured
 msgid "Not yet configured for the specified server."