autogen.sh expects INSTALL as well
[Evergreen.git] / INSTALL
1 /usr/share/automake-1.10/INSTALL